Ir directamente a la información del producto
1 de 5

AKUVOX

Videoportero de 1 Botón / Lector de Tarjetas MIFARE y PROX EM / Notificación a APP / 100% en la Nube / Notificación por Llamada Telefónica / SIP / ONVIF / IP65 / Cámara 2MP / Panel de Aluminio / Control de 2 Puertas

Videoportero de 1 Botón / Lector de Tarjetas MIFARE y PROX EM / Notificación a APP / 100% en la Nube / Notificación por Llamada Telefónica / SIP / ONVIF / IP65 / Cámara 2MP / Panel de Aluminio / Control de 2 Puertas

Precio habitual $ 6,100.61
Precio habitual Precio de oferta $ 6,100.61
Oferta Agotado
Impuesto incluido. Los gastos de envío se calculan en la pantalla de pago.

Videoportero de 1 Botón / Lector de Tarjetas MIFARE y PROX EM / Notificación a APP / 100% en la Nube / Notificación por Llamada Telefónica / SIP / ONVIF / IP65 / Cámara 2MP / Panel de Aluminio / Control de 2 Puertas

Gestión 100% en la nube

Gestión 100% en la nube

Akuvox Cloud es una plataforma en la nube que permite la gestión y configuración de los equipos Akuvox para sistemas de videportero y control de acceso facilitando la instalación y administración.

La APP Smart Plus para Android y iOS permite la comunicación de los usuarios con sus visitas, gestión de pases temporales para visitantes, control de acceso de las puertas, gestión de sus propias credenciales de acceso, transmisión en vivo de video entre muchas funciones más.

APP y CLOUD
¿Qué es Akuvox?

Pionero de Smart Intercom

Akuvox es una marca líder mundial de productos y soluciones Smart Intercom, ofreciendo el poder de las tecnologías para mejorar la vida de las personas con una mejor comunicación, mayor seguridad y mayor comodidad.

Al abarcar la inteligencia artificial, SIP, Android, la nube, la seguridad y otras tecnologías avanzadas, impulsamos continuamente cambios innovadores en la industria y ofrecemos de manera creativa una cartera inigualable de productos y soluciones de intercomunicación inteligente.

Logo Akuvox
Escensario de aplicación

Uso multiapartamento, residencial o corporativo

  • Videoportero para oficinas con los sistemas IP PBX en sitio o alojados
  • Configuración y gestión de entrada remota a través de Internet
  • Intercomunicador para apartamentos o pisos con control de acceso
  • Información comercial o una experiencia de bienvenida para los invitados.
Aplicación
Características físicas y eléctricas de R20A

Características físicas y de alimentación

  • Panel Frontal: Aluminio
  • Cámara: 2MP
  • 1 Botón para timbrado
  • Sensor infrarrojo: Soportado
  • Puerto Wiegand: Soportado
  • Puerto RS485: Soportado
  • Lector de tarjetas: 13.56MHz (con NFC) & 125kHz
  • Salidas de relevador: 2
  • Entradas de alarma: 2
  • Microfono: -40dB
  • Bocina: 4Ω / 3W
  • Puerto Ethernet RJ45, 10/100Mbps
  • 802.3af Power-over-Ethernet
  • 12V DC (si no se utiliza PoE)
  • Grado de protección IP: IP65
  • Instalación para empotrar o de montaje superficial
  • Dimensiones de montaje para empotrar: 189x120x56.5mm
  • Dimensiones de montaje superficial: 145x85x27.5mm
  • Humedad de operación: 10~90%
  • Temperatura de trabajo: -40°C ~ +65°C
  • Temperatura de almacenamiento: -40°C ~ +70°C

Especificaciones técnicas

Audio

  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • Narrowband audio codec: G.711a, G.711μ, G.729
  • Broadband audio codec: G.722
  • DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info
  • Cancelación de Eco
  • Activación por detección de vox

Video

  • Sensor: 1/2.7', CMOS
  • Pixeles: CIF, QCIF, VGA, 4CIF, 720p, 1080p
  • Video codec: H.264, H.265
  • Resolución de Video: hasta 1920x1080p
  • Rango máximo de tranferencia de imégen: 1080p – 25fps
  • Ángulo de visión: 110°(H) / 58°(V)
  • LED's infrarrojos de alta intensidad
  • Compatible con sistemas de video vigilancia de terceros

Funciones de apertura de puertas

  • Relevadores controlados de manera individual a través de tonos DTMF
  • Modo nocturno automático con iluminación LED
  • Balance de blancos: Automático
  • Iluminación mínima: 0.1LUX

Redes y Protocolos

  • Protocolos soportados: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP

Mantenimiento

  • Auto-Provisioning
  • Portar de administración web
  • Configuración de respaldo y restauración
  • Historiales
  • Actualizaciones de firmware
  • Historial del sistema (incluye historial de acceso a la puerta)

Escenarios de aplicación

  • Video portero para una puerta
  • Configuración remota a través de Internet
  • Intercomunicación
¿Por qué elegir Akuvox?

Akuvox

Akuvox es la solución ideal para su fraccionamiento, edificio de apartamentos o edificios corporativos, gracias a su gestión 100% en la nube ofrece una fácil instalación y administración desde cualquier parte del mundo. Nunca ha sido tan fácil y seguro gestionar el acceso a los residentes, empleados o visitantes gracias a que es un dispositivo muy amigable junto con la App Smart Plus para iOS o Android.

Brindar la mejor solución es posible con Akuvox gracias a su tecnología innovadora, lleva al siguiente nivel tus instalaciones, aumenta la plusvalía y disminuye los costos de operación gracias a Akuvox.

Edificio
Características principales del frente de calle R20A
  • Conversación bidireccional
  • Visualización de cámara en vivo
  • Almacenamiento en la nube o local
  • Clasificado para el uso al aire libre
  • Compatible con APP Smart Plus
  • SIP
  • ONVIF
  • POE
  • Lector de tarjetas MIFARE 13.56 MHz Y PROX EM 125 KHz
  • Notificación en APP
  • IP65
  • Cámara de 2 MP
  • Botón con iluminación LED
  • 2 Puertas
¿Te interesa obtener más información?
¿Qué necesito para instalar dispositivos Akuvox?
  • Cuenta de instalador en Akuvox Cloud para configuración y administración de los equipos y licencias. Click aquí para obtener una cuenta.
  • Acceso a la red IP: Los equipos Akuvox funcionan en redes IP, por lo que necesitarás una red con acceso a internet y suficiente capacidad para manejar el tráfico de datos.
  • Fuente de alimentación: Verifica el tipo de alimentación que requiere el dispositivo. Muchos equipos Akuvox se alimentan a través de Power over Ethernet (PoE).
Ver todos los detalles

Añade un título para presentar las características de tu producto

Highlights

Provide details in each of the collapsible rows to give your customers the information they need to pick the best product.

Change the title and icon of each row to suit your brand.

Scent

Detalles

Feature a compelling customer review about your product or brand.

- CUSTOMER NAME HERE -

  • Multicolumn

    Use a combination of images and text to share information about this product, and your brand.

  • Multicolumn

    Consider adding information about your shipping and return policies.

  • Multicolumn

    Consider highlighting your environmental commitments.

  • Multicolumn

    Consider describing a money-back guarantee or highlighting your customer service.

Agregamos al catalogo otros productos complementarios.

DESCRIBE HOW TO PAIR PRODUCTS TOGETHER 

Estación de Energía Portátil Delta 3 1024Wh

EcoFlow DELTA 3 va más allá de ser solo una batería. Es una fuente de seguridad energética que transforma tu hogar en un refugio protegido ante cortes de luz, también te da la libertad de llevar contigo un poderoso reservorio de energía, capaz de alimentar cualquier dispositivo en cualquier lugar en el que te encuentres.

Comprar